افزونه هشدار مرورگر قدیمی در وردپرس

Warning Old Browser یک افزونه ساده و کاربردی برای سیستم وردپرس می باشد که در هنگامی که بازدیدکنندگان از مرورگر های قدیمی استفاده می کنند پیغام هشداری مبنی بر قدیمی بودن مرورگر نمایش می دهد. از امکانات این افزونه می توان به قابلیت شناسایی نوع مرورگر و همچنین قابلیت نمایش پیغام دلخواه برای کاربر اشاره کرد.

افزونه هشدار مرورگر قدیمی در وردپرس

افزونه هشدار مرورگر قدیمی در وردپرس

حتما بخوانید  افزونه Gravity Forms فروم ساز برای وردپرس

 

دانلود
حجم : 496 کیلوبایت
منبع : جم اسکریپت